Open navigation

Log4j CVE-2021-44228 Sicherheitslücke

Canto hat bereits alle Systeme untersucht, die Log4j verwenden. Wir konnten feststellen, dass keine der betroffenen Log4j-Versionen von uns benutzt werden. Canto ist somit nicht von der im Dezember 2021 entstandenen Sicherheitslücke betroffen.


Das Gleiche gilt auch für alle Komponenten, die wir von Amazon Web Services (AWS) nutzen. 


War diese Antwort hilfreich? Ja Nein

Feedback senden
Entschuldigen Sie, dass wir nicht hilfreich sein konnten. Helfen Sie uns, diesen Artikel zu verbessern und geben uns dazu ein Feedback.